MATLAB アプリケーションコン​パイラーでバージョン​の指定できますか?

2 ビュー (過去 30 日間)
丈太郎 森川
丈太郎 森川 2021 年 11 月 2 日
現在MATLAB R2021bを使用していますが、
アプリケーションコンパイラーでアプリを生成するときにMATLAB RUNTIMEのバージョンを指定する事はできますか?
(2021bはruntime9.11ですが、コンパイルするときに9.10とか9.08に指定する方法)
よろしくお願いいたします。

回答 (0 件)

カテゴリ

Find more on MATLAB Compiler in Help Center and File Exchange

製品


リリース

R2021b

Community Treasure Hunt

Find the treasures in MATLAB Central and discover how the community can help you!

Start Hunting!